---
title: "LTE IDU (Indoor Data Unit) WiFi AC1200 dual band VoIP router with Gigabit WAN port, 4*1000M LAN ports and USB2.0 port"
description: "Visonicom V4G612I is a LTE IDU (Indoor Data Unit) WiFi AC1200 dual band VoIP router with Gigabit WAN port, 4*1000 LAN ports, USB2.0 port"
url: "https://ftp.visonicom.com/en/mobile-broadband/odu-idu-4g-lte-outdoor-router/lte-idu-wifi-ac1200-dual-band-4g-voip-router-indoor-data-unit-v4g612i"
date: "2026-11-05T22:11:15+00:00"
language: "en-GB"
---

## Breadcrumbs

[Home](https://ftp.visonicom.com/en/) > [MBB](https://ftp.visonicom.com/en/mobile-broadband) > [LTE 4G ODU+IDU](https://ftp.visonicom.com/en/mobile-broadband/odu-idu-4g-lte-outdoor-router) > LTE IDU(Indoor Data Unit) 4G WiFi AC1200 Dual-Band VoIP Router V4G612I

## LTE IDU(Indoor Data Unit) 4G WiFi AC1200 Dual-Band VoIP Router V4G612I

Share:

- [AC1200 Wireless VoIP Router](https://ftp.visonicom.com/en/component/tags/tag/ac1200-wireless-voip-router)
- [4G VoIP Wireless Router LTE](https://ftp.visonicom.com/en/component/tags/tag/4g-voip-wireless-router-lte)
- [4G LTE IDU](https://ftp.visonicom.com/en/component/tags/tag/4g-lte-idu)
- [4G Indoor Data Unit](https://ftp.visonicom.com/en/component/tags/tag/4g-indoor-data-unit)

Visonicom V4G612I is a cost-effective LTE IDU (Indoor Data Unit) wireless AC1200 dual band router with VoIP support, Gigabit WAN port, 4*1000Mbps LAN ports and USB3.0 port, ideal product for ICT brands, operators, and end users.

### Specifications:

| Hardware |
| --- |
| Chipset | BCM6756+53134O |
| CPU Frequency | Quad Core 1.7GHz |
| Memory | 256MB 16-bit DDR3L |
| Flash | 128MB NAND |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 574Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps |
| Device Interfaces | 4*RJ45 10M/100M/1000M LAN Ethernet |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interface(optional 2.5G) |
| 1*Reset Button |
| 1*WPS Button |
| 1*Power Jack |
| 1*USB 3.0 |
| 1*SIM Slot Micro 3FF |
| 1*RJ11 Phone Jack(optional) |
| WiFi Antenna | 2*3dBi Internal 2.4G&5G Dual Band Antenna |
| 5G/LTE Antenna | 2~7dBi Internal Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 2.4G: 2.4~2.4835GHz |
| 5G: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation schemes | OFDM: BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| TX power | 2.4GHz: 11n Min 18dbm |
| 11ac Min 17dbm |
| 11ax Min 16dbm |
| 5GHz: 11n Min 20dbm |
| 11ac Min 19dbm |
| 11ax Min 18dbm |
| RX Sensitivity | 2.4GHz: 11n<-71dbm |
| 11ac <-63dbm |
| 11ax <-59dbm |
| 5GHz: 11n<-71dbm |
| 11ac <-61dbm |
| 11ax <-56dbm(HE80) |
| 11ax <-53dBm (HE160) |
| Transfer Rate | 5G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| HE80: Up to 1201Mbps |
| HE160: Up to 2402Mbps |
| 2.4G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| 5G /LTE Features |
| 5G/ LTE Standards | Release 15, Cat.20 |
| 5G NR |
| 5G/ LTE Frequency Support | 5G NR SA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/n77/n78 |
| 5G NR NSA: n1/n3/n5/n7/n8/n20/n28/n38/n40/n41/n77/n78 |
| LTE FDD: B1/B3/B5/B7/B8/B20/B28/B32 |
| LTE TDD: B38/39/B40/B41/B42/B43 |
| 5G/LTE Throughput | 5G SA Sub-6: DL 4.2Gbps; UL 900Mbps |
| 5G NSA Sub-6: DL 5Gbps; UL 650Mbps |
| LTE: DL 2.0Gbps; UL 150Mbps |
| MIMO | DL: 4*4, UL: 2*2(only support 5G SA) |
| Output Power | 23dBm±2dBm |
| Software Features |
| Wireless Main Protocols | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(dfs) |
| IEEE 802.11e(wmm) |
| IEEE 802.11k/v/r |
| Wireless Spec Features | Embedded AP with 8 SSIDs on Each Radio |
| Separate Authentication for each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Mobile Main Protocols | 3GPP Release 15 |
| Mobile Spec Features | 5G SA && 5G NSA |
| VoLTE(optional) |
| APN && Dial Settings |
| NAT Support |
| Bridge Mode |
| Pin Management |
| Message Management |
| SIM Lock/Band Lock/Cell Lock Support |
| AT Command Web Interface |
| Voice main Protocols | RFC3261 (optional) |
| RFC2833 & inbound(optional) |
| RFC4028 (optional) |
| RFC3711 (optional) |
| RFC3550 (optional) |
| RFC3960 (optional) |
| RFC5009 (optional) |
| RFC 3711 (optional) |
| RFC 4568 (optional) |
| Voice Spec Features | VoIP(optional) |
| SIP Proxy(optional) |
| Codec: G711& G722& G723 & G729 (optional) |
| Fax T.38 &V.17&&V.34&&V.152 (optional) |
| VAD (Voice Activity Detection) (optional) |
| Silence Suppression(optional) |
| CNG (Comfort Noise Generation) (optional) |
| Supports G.168 (echo cancellation) (optional) |
| Network Main Protocols | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Spec Features | IPv4/IPv6 Dual Stack |
| 6RD |
| IPoE Bridge Mode |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP GRE IPSec VPN |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT,NAPT and ALG |
| Other Features | QoS Flow Control |
| Samba/DLNA/FTP |
| NAT,NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features | Web GUI |
| Command Line Tools(telnet/ssh) |
| TR-069 Remote Management |
| TR181/TR104/TR140/TR143/TR157(periodicStatistics) |
| SNMPv2 |
| UPNP |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/2A |
